Показать сообщение отдельно
  #3 (permalink)  
Старый 30.08.2012, 05:03
Аватар для Aetae
Тлен
Отправить личное сообщение для Aetae Посмотреть профиль Найти все сообщения от Aetae
 
Регистрация: 02.01.2010
Сообщений: 6,105

- FF 3.6
Ещёб ff2.0 взяли.
С четвёртого по-мойму и пофиксили.

Опера - хз, как там в актуальных версиях(>11)/
IE - а что вы ожидали от осла?

Но вообще, те то заботится о собственной безопасности - юзают только актуальные версии.

Так и быть, поправку внесу: никаким образом это нельзя сделать кроссбраузерно.
__________________
29375, 35

Последний раз редактировалось Aetae, 30.08.2012 в 05:08.
Ответить с цитированием